驗證碼圖形工具

  1. UnityStore

    驗證碼圖形工具 1.1

    至少团结4.6.1或更高版本。 ---請仔細閱讀在你買之前--- 產品介紹: *防止非真人操作。 *簡單使用驗證碼圖片。 *儲存驗證碼圖片。 *驗證碼[0-9] [A-Z]。 *噪音線功能。 *噪音點功能。 *支援使用uGUI,桂,NGUI。 至少 Unity 4.6.1 or 更高版本. --- 請仔細閱讀在你買之前 --- 產品介紹: * 防止非真人操作. * 簡單使用驗證碼圖片. * 儲存驗證碼圖片. * 驗證碼 [0-9] [A-Z]. * 噪音線功能. * 噪音點功能. * 支援使用 UGUI, GUI, NGUI.
顶部 底部